.net 2.0?

May 25, 2009 at 9:16 PM
Edited May 25, 2009 at 9:16 PM

What would be required to downgrade this project to 2.0?

May 26, 2009 at 9:10 AM

You cannot downgrade it for th simple reason that it needs LInQ to Xml to work. LInQ is used in many zones of the interprter and .NET 3.5 makes the Interpreter simpler. Pluus whyy would I settle for weaker framework version which makes it harder to make a project that is already complicated as it is?