Discussions under General

.net 2.0?

first post: gwestwater wrote: What would be required to downgrade this project to 2.0?

latest post: Borgdylan wrote: You cannot downgrade it for th simple reason that it needs LInQ to ...

XMLmosaic

first post: Borgdylan wrote: Please leave comments and rate the language. It is getting better e...

  • 1-2 of 2 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions